Recently I wrote a post about using bundler, well so much has changed since then I thought we needed a little update. Firstly, we’re now using bundler 0.9.7, so you need to remove the old bundler and install the new one gem uninstall bundler gem install bundler -v 0.9.7 The new bundler installs the files … Continue reading Bundler update, they grow up so fast!